NeXT

Miembros
  • Contenido

    5
  • Registrado

  • Última visita

  1. Buenas gente, aquí os dejo mi cuenta de steam: http://steamcommunity.com/id/PatrickHlosta/ Salud2! PD: Soy Gold Nova 2, he pasado por el Nova 4 pero Gaben me tiene manía XDD
  2. Buenas Antonio, te respondo: No tenía ningún juego abierto, ahi tienes la captura. De hecho acababa de encender el PC. SSD no tengo. Salud2!
  3. Contestado arriba
  4. Gracias por responder Fraxter! Bueno aquí te envío captura de lo que se me inicia en segundo plano: http://gyazo.com/ab2831f0c49d8d1efdcb9e9525cb9556 Crees que debería deshabilitar alguna tarea? Salud2 PD: De antivirus tengo el Bitdefender, que en mi opinión va muy bien!
  5. Buenas tardes a todos, hoy he venido aquí para intentar solucionar un problema que me está ocurriendo ya bastante tiempo. Espero que podáis ayudarme! Todo esto empieza un día de Agosto del año pasado, cuando me compré este PC. Durante unas semanas no me había dado cuenta del problema, hasta que tras tener una considerable colección de juegos instalados me empezó a ocurrir. Resulta que tengo el windows pirata, supongo que el problema es éste, pero no quise resetear mi PC. El problema que tengo os lo enseño en unas capturas de pantalla: http://gyazo.com/2881f0092b2831235848185a06170f83 http://gyazo.com/94d92e6ac28065a292c1d70ad858d773 A primera vista parece que todo va en su normalidad, pero si nos fijamos bien en la primera de las capturas pone "Bloque no paginado: 3'8 GB de RAM", es decir, memoria utilizada por windows y no por mi, ya que al lado pone "Bloque paginado: 301 MB de RAM", que es la que estoy utilizando. Al principio, cuando encendía el PC, el Bloque no paginado subía poco a poco, y tras unas horas alcanzaba los 3GB de RAM. Pero esto ha cambiado, y resulta que ahora encendiendo el PC ya me aparecen los 3'8 GB usados por windows... Me encantaría que me ayudaseis, cualquier información adicional que necesitéis pedírmela! Salud2 PD: No soy experto en informática, a si que porfavor, portaos bien!