Buscar en la comunidad

Mostrando resultados para etiquetas 'problema'.

  • Buscar por etiquetas

    Añade etiquetas separándolas con comas.
  • Buscar por autor

Tipo de contenido


Calendarios

  • Calendario de la comunidad

Foros

  • Plataformas
    • PlayStation 4
    • Xbox One
    • PC
    • Wii U
    • Nintendo Switch
    • Nintendo 3DS
    • PS Vita
    • PlayStation 3
    • Xbox 360
    • Multiplataforma
    • Otras plataformas
  • Juegos
    • Battlefield
    • Call of Duty
    • Hearthstone
    • League of Legends
    • Overwatch
    • Pokémon
    • Final Fantasy
    • No Man's Sky
    • Minecraft
  • Comunidad
    • Comunidad
    • Preguntas y respuestas
    • Indies
    • Mercadillo
    • Feedback
  • Foros generales
    • Offtopic
    • Cine y series
    • YouTube
    • Tecnología
    • Deportes
    • Música

Encontramos 7 resultados

  1. Hoy me ha salido un problema sin motivo aparente ya que el teléfono va con funda protectora original y no me ha caído al suelo. He notado este mediodía que los botones de subir-bajar volumen (se ven en la imagen) no acaban de ir bien, y observo que en especial el de bajar volumen está como hundido y funciona con cierto retraso. También el de power que está un poco más abajo funciona mal y no enciende-apaga la pantalla cuando quiero. Después de comer el teléfono estaba bien, y al levantarme de la siesta ya tenía los botones así. EDITO: lo estoy probando y se queda presionado el botón de bajar la voz ¿Qué hago? ¿Lo abro yo mismo o lo llevo a una tienda de paquis que reparan móviles? ¿A alguien más le ha pasado?
  2. Buenas, tengo un portatil ASUS Intel Core i7- 4510U, up to 3.1 GHz. 8gb de RAM. Y un 1TB de Disco D. Tengo doble gráfica, la INTEL 4400HD y la Nvidia 820M. De sistema operativo windows 10. Mi problema es que los primeros dias de tenerlo los juegos tipo Garrys Mod y CS GO me iban a 60- 90- 120 fps. Pero un día me han empezado a ir a 24- 12 fps. y no entiendo el porque. He actualizado los driver, he bajado la resolución y he puesto la mejor configuración de la nvidia, y sigue dándome problemas. Espero que me podáis ayudar Un Saludo
  3. La cosa es que he estado viendo que varias personas están teniendo problemas para descargar Fallout Shelter en Android ya que no les aparece el juego en Google Play y abro esto para ver si alguien puede ayudarles
  4. Pues eso, no la puedo cambiar... Actualmente uso una de hace un par de meses, mismas medidas, mismo host de imagen (DeviantArt) mismo formato... Pero no deja acualizar la firma en el foro:
  5. Buenas amigos: Tengo un PC portatil con pantalla tactil [Asus Aspire E5 571-74SP] y funcionaba perfectamente hasta hace pocos días. Pero ahora resulta que el puntero del ratón (la flechita) no se ve en Google Chrome, se vuelve invisible, y cuando muevo el ratón por la pantalla, no la puedo mover líbremente, sino que salta entre ''links'' (la x roja de cerrar, minimizar, iniciar sesion en x página, el buscador...) como si sería un menú de TV.He desisntalado el navegador 2 veces, y al cabo de unos minutos de uso me vuelve a pasar. En otros navegdores como Firefox no me pasa, ni en Windows, solo en Google Chrome ... ¿Tiene que ver con la pantalla táctil? no encontré ninguna opción marcada la cuál solo deje mover el navegador en modo táctil o algo por el estilo, pero ya no lo sé, me estoy volviendo loco y no encuentro solución. Gracias de antemano.
  6. He pensado que este hilo vendría bien, igual que en la sección de PS4. Problema: No puedo entrar en la Store desde mi consola, pero sí desde otras. Solución: Desinstalar la Store (triangulo) y entrar de nuevo (pedirá actualización seguro). Efectos secundarios: ninguno salvo perdida de tiempo xD.
  7. Buenas tardes a todos, hoy he venido aquí para intentar solucionar un problema que me está ocurriendo ya bastante tiempo. Espero que podáis ayudarme! Todo esto empieza un día de Agosto del año pasado, cuando me compré este PC. Durante unas semanas no me había dado cuenta del problema, hasta que tras tener una considerable colección de juegos instalados me empezó a ocurrir. Resulta que tengo el windows pirata, supongo que el problema es éste, pero no quise resetear mi PC. El problema que tengo os lo enseño en unas capturas de pantalla: http://gyazo.com/2881f0092b2831235848185a06170f83 http://gyazo.com/94d92e6ac28065a292c1d70ad858d773 A primera vista parece que todo va en su normalidad, pero si nos fijamos bien en la primera de las capturas pone "Bloque no paginado: 3'8 GB de RAM", es decir, memoria utilizada por windows y no por mi, ya que al lado pone "Bloque paginado: 301 MB de RAM", que es la que estoy utilizando. Al principio, cuando encendía el PC, el Bloque no paginado subía poco a poco, y tras unas horas alcanzaba los 3GB de RAM. Pero esto ha cambiado, y resulta que ahora encendiendo el PC ya me aparecen los 3'8 GB usados por windows... Me encantaría que me ayudaseis, cualquier información adicional que necesitéis pedírmela! Salud2 PD: No soy experto en informática, a si que porfavor, portaos bien!